hap-toolkit 如何升级至最新?


npm install hap-toolkit@latest (或 yarn install hap-toolkit@latest)

results matching ""

    No results matching ""