快应用支持 wbeGL 吗?想在项目中使用 three.js.


目前是不支持的,three.js 依赖了 DOM 操作,同样其他小程序也是不支持的.

results matching ""

    No results matching ""